• twitter image
  • facebook image
  • youtube image
  • linkedin image
Language: CMS Made Simple Czech CMS Made Simple France CMS Made Simple Spain CMS Made Simple Hungary CMS Made Simple Russia CMS Made Simple Netherlands

All times are UTC




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Chyba You need the Flash Player to use SWFUpload.
PostPosted: Tue Jul 11, 2017 6:56 pm 
Offline
New Member
New Member

Joined: Tue Jul 11, 2017 2:26 pm
Posts: 1
Po otevření modulu gallery 1.6, když si chci přidat fotky do nové galerie vyskočí hláška "You need the Flash Player to use SWFUpload."
Dělají to všechny prohlížeče i různé pc, už vážně nevím co s tím.

Neví někdo jak to vyřešit?

Díky


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
 Post subject: Re: Chyba You need the Flash Player to use SWFUpload.
PostPosted: Wed Jul 12, 2017 12:47 am 
Offline
Support Guru
Support Guru
User avatar

Joined: Wed Sep 05, 2007 8:03 pm
Posts: 3999
Location: The Netherlands
Quote:
1.6 Released On: 2012-07-15 18:36
Seems to me you need to urgently!! update your CMS and modules?
Or else make sure to let your admin users use browsers from that same era...

_________________


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
HostPapa CMS Made Simple hosting