• twitter image
  • facebook image
  • youtube image
  • linkedin image
Language: CMS Made Simple Czech CMS Made Simple France CMS Made Simple Spain CMS Made Simple Hungary CMS Made Simple Russia CMS Made Simple Netherlands

All times are UTC




Post new topic This topic is locked, you cannot edit posts or make further replies.  [ 1 post ] 
Author Message
 Post subject: Problemer med intranet oprettelse af brugere
PostPosted: Wed Jan 07, 2015 8:36 pm 
Offline
New Member
New Member

Joined: Wed Jan 07, 2015 8:28 pm
Posts: 2
Hej
Jeg har uden problemer tidligere oprettet en række frontend users til intranet. Jeg har nu forsøgt med en ny på samme måde som altid. Jeg skriver email, kodeord og udløbsdato. Samt sætter flueben ved intranetbrugere og forældre som grupper. Og fluebenet står der. MEN systemet skriver at brugeren skal tilføjes mindst en gruppe før jeg kan komme videre? Som om mine flueben ikke registreres. Det har ikke tidligere været et problem men jeg har ikke ret meget erfaring med systemet. Kan nogen hjælpe?
Mvh. Anne.


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
Display posts from previous:  Sort by  
Post new topic This topic is locked, you cannot edit posts or make further replies.  [ 1 post ] 

All times are UTC


Who is online

Users browsing this forum: No registered users


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
A2 Hosting