[fixed] website are not displayed correctly

Forum rules
Only administrators can post or move items here.
Post Reply
jce76350
Beta Tester
Beta Tester
Posts: 1953
Joined: Mon May 29, 2006 1:20 pm
Location: Rouen

[fixed] website are not displayed correctly

Post by jce76350 »

in last rev 9758
Note that the pages of the website are not displayed correctly (without CSS or menus) except index.php?page=ncleanblue and minimal-template
Jean-Claude Etiemble
User avatar
Rolf
Dev Team Member
Dev Team Member
Posts: 7772
Joined: Wed Apr 23, 2008 7:53 am
Location: The Netherlands
Contact:

Re: website are not displayed correctly

Post by Rolf »

This is confirmed. The Print stylesheet is also loaded causing this...
Image
- + - + - + - + - + -
Latest CMSMS tutorial: FormBuilder WatchGuard
- + - + - + - + - + -
Did my post help you solving a problem at your (customers) website and it saved you many hours of work?
Great!! Buy me a cup of coffee in return as a small token of appreciation!
calguy1000
Support Guru
Support Guru
Posts: 8169
Joined: Tue Oct 19, 2004 6:44 pm
Location: Fernie British Columbia, Canada

Re: [confirmed] website are not displayed correctly

Post by calguy1000 »

fixed in svn.
Follow me on twitter
Please post system information from "Extensions >> System Information" (there is a bbcode option) on all posts asking for assistance.
--------------------
If you can't bother explaining your problem well, you shouldn't expect much in the way of assistance.
jce76350
Beta Tester
Beta Tester
Posts: 1953
Joined: Mon May 29, 2006 1:20 pm
Location: Rouen

Re: [fixed] website are not displayed correctly

Post by jce76350 »

OK solved in rev 9772
Jean-Claude Etiemble
Post Reply

Return to “Closed Issues”