CMS Made Simple Forums
https://forum.cmsmadesimple.org/

[Solved] MicroTiny does not appear
https://forum.cmsmadesimple.org/viewtopic.php?f=75&t=57111
Page 1 of 1

Author:  McGoo [ Wed Oct 05, 2011 7:40 am ]
Post subject:  [Solved] MicroTiny does not appear

Hi,

I instal beta version for tests, all looks fine but fields where MicroTiny should be are only with HTML code, no MicroTiny editor. I try with different browsers, but all looks the same.

My chrome console, show : Failed to load resource: the server responded with a status of 404 (Not Found) - /beta/tmp/cache/mt_e30e8fc5d2aa6500a91ea6e061f1eee8/?t=1317799687

Moreover I use Polish version of CMS.

Any solution for this error?

Author:  fredp [ Tue Oct 11, 2011 10:17 pm ]
Post subject:  Re: MicroTiny does not appear

Hi,
I'm guessing that you're using a certain mod_rewrite rule from (doc/htaccess.txt)... ;-) You might want to have a look at this post to see if it applies to your case: CMSMS 1.10 Beta3: When MicroTiny doesn't load..

Author:  McGoo [ Wed Oct 12, 2011 4:06 pm ]
Post subject:  Re: MicroTiny does not appear

:o it works :) Thanks a lot :)

Page 1 of 1 All times are UTC
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/