• twitter image
  • facebook image
  • youtube image
  • linkedin image
Language: CMS Made Simple Czech CMS Made Simple France CMS Made Simple Spain CMS Made Simple Hungary CMS Made Simple Russia CMS Made Simple Netherlands

All times are UTC




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Bug in Translation Centre?
PostPosted: Sun Mar 06, 2011 2:51 pm 
Offline
Forum Members
Forum Members

Joined: Thu Jul 08, 2010 11:25 am
Posts: 55
Hoi allemaal,

Bij het vertalen van de module OpenID gaat er iets mis bij de laatste paar regels (de vier die nu nog onvertaald zijn). Als ik deze vertaal en opsla staan ze vervolgens niet vertaald opgeslagen. Zelf vermoed ik dat dit komt door de HTML-code in deze strings. Wat moeten ik hier nu mee doen? Het is geen ramp als deze strings niet vertaald zijn, maartoch.;)

Groeten,
Joost.


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
 Post subject: Re: Bug in Translation Centre?
PostPosted: Wed Mar 09, 2011 5:54 pm 
Offline
Dev Team Member
Dev Team Member
User avatar

Joined: Wed Apr 23, 2008 7:53 am
Posts: 7442
Location: The Netherlands
humm bijzonder, nog niet eerder gezien...
Ik zal Reneh eens vragen

grt. Rolf


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
HostPapa CMS Made Simple hosting