CMS Made Simple Forums
https://forum.cmsmadesimple.org/

Chyba You need the Flash Player to use SWFUpload.
https://forum.cmsmadesimple.org/viewtopic.php?f=42&t=76917
Page 1 of 1

Author:  Toni009 [ Tue Jul 11, 2017 6:56 pm ]
Post subject:  Chyba You need the Flash Player to use SWFUpload.

Po otevření modulu gallery 1.6, když si chci přidat fotky do nové galerie vyskočí hláška "You need the Flash Player to use SWFUpload."
Dělají to všechny prohlížeče i různé pc, už vážně nevím co s tím.

Neví někdo jak to vyřešit?

Díky

Author:  Jos [ Wed Jul 12, 2017 12:47 am ]
Post subject:  Re: Chyba You need the Flash Player to use SWFUpload.

Quote:
1.6 Released On: 2012-07-15 18:36
Seems to me you need to urgently!! update your CMS and modules?
Or else make sure to let your admin users use browsers from that same era...

Page 1 of 1 All times are UTC
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/