CMS Made Simple Forums
https://forum.cmsmadesimple.org/

please help
https://forum.cmsmadesimple.org/viewtopic.php?f=41&t=47104
Page 1 of 1

Author:  d_soare [ Mon Sep 06, 2010 5:30 pm ]
Post subject:  please help

I am trying to instal a CMS 1.8.1 mle Mankara on a server with suphp and php version 5.3. I cannot instal it, I cannot continue from step 2. Can anybody please help? What can I do? What is wrong? Thanks

Author:  Milhaus [ Mon Sep 06, 2010 8:00 pm ]
Post subject:  Re: please help

Sorry, but I find your description a bit vague. Is there some error message? Can you enclose the screenshot, so we can better understand, what's going on? Thanks.

Page 1 of 1 All times are UTC
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/