CMS Made Simple Forums
https://forum.cmsmadesimple.org/

Error al actualizar desde 1.9.4.3 a 1.10
https://forum.cmsmadesimple.org/viewtopic.php?f=30&t=59148
Page 1 of 1

Author:  Sakrow [ Fri Jan 20, 2012 9:50 pm ]
Post subject:  Error al actualizar desde 1.9.4.3 a 1.10

Lo he intentado hacer con mas de una instalación de CMSMS, pero en todas se queda en el paso 6, y no parece nada, simplemente se queda la pagina vacía.

No se si a alguien mas le ha ocurrido esto, pero ya no se que hacer he intentado de todo.

¿A alguien se le ocurre una posible solución?

Page 1 of 1 All times are UTC
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/