Versioni da aggiornare Topic is solved

La discussione sul CMS Made Simple in italiano.
Post Reply
alby

Versioni da aggiornare

Post by alby »

Si rammenta a tutti quelli che hanno versioni inferiori alla 1.8.1 e 1.6.8 di aggiornare per un problema di sicurezza.
Si ricorda inoltre, per chi possiede una versione PHP non < di 5.2.4 di aggiornare alla versione 1.8.X poichè la 1.6.8 non verrà più sviluppata.
Si evidenzia infine l'uscita della versione MLE 1.8.2

Alby
Post Reply

Return to “Italian - Italiano”