• twitter image
  • facebook image
  • youtube image
  • linkedin image
Language: CMS Made Simple Czech CMS Made Simple France CMS Made Simple Hungary CMS Made Simple Russia CMS Made Simple Netherlands

All times are UTC




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: Problem nach upgrade auf 1.9.4.
PostPosted: Tue Mar 08, 2011 7:11 am 
Offline
Forum Members
Forum Members
User avatar

Joined: Wed Jul 07, 2010 8:04 am
Posts: 10
Location: Saarlouis
Hallo,
ich habe vorgestern das System erneuert auf Version 1.9.4. und jetzt macht es nicht mehr das was ich will.

Das Template wird falsch dargestellt und im Adminbereich sind die Inhalte in den Punkten nicht mehr drin.
Die Punkte sind noch da, aber der Inhalt ist weg!

Was kann das sein, habe seid dem Upgrade nur Probleme und die Seite ist richtig groß und es wäre der Hammer wenn das nicht mehr gehen würde jetzt, da hier 4 Domains dran hängen und es somit 4 Seiten sind mit jeweils ca. 80 Punkten.

Kann mir jemand helfen? Hatte jemand das selbe Problem??

??? ??? ??? ??? ???


Attachments:
File comment: So sieh mein adminbereich bei den Inhalten aus!!
Unbenannt-1.jpg
Unbenannt-1.jpg [ 59.9 KiB | Viewed 1315 times ]
Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC


Who is online

Users browsing this forum: No registered users


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Hosting Nation - Managed CMSMS Hosting