• twitter image
  • facebook image
  • youtube image
  • linkedin image
Language: CMS Made Simple Czech CMS Made Simple France CMS Made Simple Spain CMS Made Simple Hungary CMS Made Simple Russia CMS Made Simple Netherlands

All times are UTC




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Template1200(V2.1.1) not working in CmsMs (2.2.2)
PostPosted: Thu Aug 17, 2017 12:59 pm 
Offline
Forum Members
Forum Members

Joined: Thu Jun 19, 2008 12:45 am
Posts: 14
Hi List,

Hope I landed in the right garden here with my question.

If I import the Template1200 per Design Manager (Layout -> Design -> Design manager) in CMSMS 2.2.2, and attach the Template in Content Manager (Content -> Content manager) to a Page, I get the following error message:

Code:
An error occurred parsing content blocks (look for an invalid template, or duplicated content blocks)


Did I forget/missed something here?? Thanks for any help!

Jeroen


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
 Post subject: Re: Template1200(V2.1.1) not working in CmsMs (2.2.2)
PostPosted: Thu Aug 24, 2017 2:18 pm 
Offline
Forum Members
Forum Members

Joined: Thu Jun 19, 2008 12:45 am
Posts: 14
SOLVED
...
Pilot error


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
A2 Hosting