• twitter image
  • facebook image
  • youtube image
  • linkedin image
Language: CMS Made Simple Czech CMS Made Simple France CMS Made Simple Hungary CMS Made Simple Russia CMS Made Simple Netherlands

All times are UTC




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: Ocean Theme jquery image slider not working
PostPosted: Fri Jun 24, 2011 12:56 am 
Offline
Forum Members
Forum Members

Joined: Wed Oct 31, 2007 11:32 pm
Posts: 51
Location: Melbourne, Australia
Hi all,
I've been using Deak's Ocean theme on a website for quite a while now, tailored it to my needs for custom content etc.
However I added another pic today (making four images for the slider) but it wouldn't show the last photo.
Tried lots of ways to make it work:
- deleting the bulleted list and re-adding it
- adding lines between the photos
- deleting them all and adding them back in again.
- only having two / three / four images
Nothing seems to work and the last image is not displayed.

System Information:
CMS Version 1.9.4.2

Installed Modules

CMSMailer 2.0.1
FileManager 1.1.0
MenuManager 1.7.6
ModuleManager 1.4.2
News 2.11.3
nuSOAP 1.0.2
Printing 1.1.2
Search 1.6.10
ThemeManager 1.1.4
TinyMCE 2.8.4
CGExtensions 1.25.4
JQueryTools 1.0.10
CGUserDirectory 1.2.4
CGSimpleSmarty 1.4.8
CGGoogleMaps 2.1.4
FormBuilder 0.7
FrontEndUsers 1.12.16
CustomContent 1.7.3
Captcha 0.4.3
SelfRegistration 1.6.10
Gallery 1.4.4
Showtime 2.0.4

Hope someone can assist!


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC


Who is online

Users browsing this forum: No registered users


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Hosting Nation - Managed CMSMS Hosting