• twitter image
  • facebook image
  • youtube image
  • linkedin image
Language: CMS Made Simple Czech CMS Made Simple France CMS Made Simple Spain CMS Made Simple Hungary CMS Made Simple Russia CMS Made Simple Netherlands

All times are UTC




Post new topic Reply to topic  [ 7 posts ] 
Author Message
 Post subject: [SOLVED] My site lost design
PostPosted: Tue Aug 21, 2012 8:01 pm 
Offline
New Member
New Member

Joined: Thu Mar 22, 2007 9:14 am
Posts: 9
Hello

All my design disappered, and now the site only has text and a swf file running, why and what to do? it seems like all css is gone but it isnt, Tried upgrading to newest not helping.

Lars


Last edited by dews on Fri Aug 24, 2012 3:44 am, edited 1 time in total.

Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
 Post subject: Re: My site lost design
PostPosted: Wed Aug 22, 2012 12:21 am 
Offline
Power Poster
Power Poster

Joined: Fri Mar 30, 2007 2:28 am
Posts: 1016
Location: London
Lars

I (we) appreciate that English may not be your first language but in order for anyone to help, you, need to post more information as to what happened and what you did.


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
 Post subject: Re: My site lost design
PostPosted: Wed Aug 22, 2012 7:35 am 
Offline
Power Poster
Power Poster

Joined: Wed Mar 19, 2008 4:54 pm
Posts: 1050
Did you read the warning notice on http://themes.cmsmadesimple.org/?


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
 Post subject: Re: My site lost design
PostPosted: Wed Aug 22, 2012 4:45 pm 
Offline
Power Poster
Power Poster
User avatar

Joined: Tue Dec 23, 2008 8:39 pm
Posts: 1369
What's the URL?


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
 Post subject: Re: My site lost design
PostPosted: Thu Aug 23, 2012 3:13 am 
Offline
New Member
New Member

Joined: Thu Mar 22, 2007 9:14 am
Posts: 9
My site url is www.riisengaard.dk

Nope didnt se the warning, but it wasnt due to fresh install.


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
 Post subject: Re: My site lost design
PostPosted: Thu Aug 23, 2012 3:17 am 
Offline
New Member
New Member

Joined: Thu Mar 22, 2007 9:14 am
Posts: 9
Well it was the warning,(stupid me :) ) sorry that i didnt se it. it helped change stylesheet to cms_stylesheet.

Thanks alot, great forum with great help.


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
 Post subject: Re: My site lost design
PostPosted: Thu Aug 23, 2012 6:06 am 
Offline
Power Poster
Power Poster

Joined: Wed Mar 19, 2008 4:54 pm
Posts: 1050
Please add solved to the title.


Top
  Profile  
 
Share On:
Share on Facebook Share on Twitter Share on Google+
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 7 posts ] 

All times are UTC


Who is online

Users browsing this forum: googlebot


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
A2 Hosting