Problems with TinyMCE still exist with 1.4

A place to discuss the testing process in beta cycles or against SVN for the CMS Made Simple CORE package.
Edi
Forum Members
Forum Members
Posts: 21
Joined: Wed Sep 12, 2007 9:37 am

Re: Problems with TinyMCE still exist with 1.4

Post by Edi »

alby wrote:Upgrade to 1.4.1


Thank you! I missed this upgrade (I think there was no announcement...).

Edi
Edi
Forum Members
Forum Members
Posts: 21
Joined: Wed Sep 12, 2007 9:37 am

Re: Problems with TinyMCE still exist with 1.4

Post by Edi »

Oops! I found out that the same works with 1.4: You can use the wheel to scroll down the list of pages.

Edi
Locked

Return to “[locked] Quality Assurance”