• twitter image
  • facebook image
  • youtube image
  • linkedin image
Language: CMS Made Simple Czech CMS Made Simple France CMS Made Simple Spain CMS Made Simple Hungary CMS Made Simple Russia CMS Made Simple Netherlands

All times are UTC




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: afbeeldingsbeheer werkt niet naar behoren
PostPosted: Sun Feb 11, 2007 5:32 pm 
Ik heb net CMS geinstalleerd, en ben nu druk aan het experimenteren.
Ik heb problemen met afbeeldingsbeheer.
Wanneer ik vanuit de page-editor (heet dat zo?) naar afbeeldingsbeheer ga (invoegen afbeelding --> bladeren op server) kom ik terecht op de homepage van mijn provider.
Wanneer ik via content --> afbeeldingsbeheer ga, wordt het nog gekker: in het venster waar je de plaatjes verwacht, opent zich de startpagina van het beheersprogramma.
Bestandsbeheer werkt wel goed. Op die manier kan ik ook wel bij de afbeeldingen komen, maar dan wordt het invoegen van plaatjes wel erg omslachtig.
toevoeging:
E.e.a. heeft te maken met de hosting. Dit probleem doet zich voor bij een gratis host. Ik heb nu een host waar ik iets voor betaal, en het probleem doet zich nu niet voor. Dus of het te verhelpen is ...


Last edited by marike on Mon Feb 26, 2007 11:15 am, edited 1 time in total.

Top
   
 
Share On:
Share on Facebook Share on Twitter Share on Google+
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC


Who is online

Users browsing this forum: No registered users


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
A2 Hosting