• twitter image
  • facebook image
  • youtube image
  • linkedin image
Language: CMS Made Simple Czech CMS Made Simple France CMS Made Simple Hungary CMS Made Simple Russia CMS Made Simple Netherlands

All times are UTC


View unsolved topics

 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic. How to add a bg img to a div, different on each page

in Layout and Design (CSS & HTML)

sage12

1

22

Mon Aug 20, 2018 2:12 pm

velden View the latest post

There are no new unread posts for this topic. Add extra fields to the Search Module

in Modules/Add-Ons

dmac84

0

15

Mon Aug 20, 2018 1:14 pm

dmac84 View the latest post

There are no new unread posts for this topic. LISE - pass custom var to template

in Modules/Add-Ons

ooopie

1

33

Sun Aug 19, 2018 10:54 am

Rolf View the latest post

There are no new unread posts for this topic. Version 1.9.4 blank screen, no upgrade possible?

in CMSMS Core

bullit2shot

5

70

Sun Aug 19, 2018 9:44 am

bullit2shot View the latest post

There are no new unread posts for this topic. Pagination Not Working in Cataloger

in Modules/Add-Ons

alastair_scs

1

42

Fri Aug 17, 2018 1:59 pm

Rolf View the latest post

There are no new unread posts for this topic. Module: Uploads manager

in Modules/Add-Ons

blackrain

1

30

Fri Aug 17, 2018 1:52 pm

Rolf View the latest post

There are no new unread posts for this topic. Seeking php developer to upgrade site. Ireland.

in Help Wanted (commercial)

CelticGodess

5

155

Thu Aug 16, 2018 12:13 pm

deepvyas View the latest post

There are no new unread posts for this topic. Customized title tag

in CMSMS Core

paulhermans

1

51

Thu Aug 16, 2018 7:55 am

Rolf View the latest post

There are no new unread posts for this topic. Admin panel not accessible after 2.2.8 upgrade

in CMSMS Core

postiffm

7

113

Wed Aug 15, 2018 5:39 pm

postiffm View the latest post

There are no new unread posts for this topic. Unable to load template 'tpl_top:10' submitting form

in CMSMS Core

bslayrshire

1

29

Wed Aug 15, 2018 5:05 pm

DIGI3 View the latest post

There are no new unread posts for this topic. Attachment(s) Site went blank after/during update

in Modules/Add-Ons

Edwin_IandD

10

132

Tue Aug 14, 2018 1:22 pm

Edwin_IandD View the latest post

Display posts from previous:  
Page 1 of 1 [ Search found 11 matches ]


All times are UTC


Jump to:  
A2 Hosting