Search found 12 matches

by mboxhoorn
Fri Jun 20, 2014 11:05 am
Forum: Dutch - Nederlands
Topic: Webserver TZ_OFFSET
Replies: 3
Views: 1117

Re: Webserver TZ_OFFSET

Bedankt voor de info. Beide waardes moeten gelijk zijn omdat dezelfde server wordt gebruikt, maar misschien mist er nog wat in MySQL. Je gebruikt hier geen recente versie van CMSMS... Het klopt dat de CMSMS nog niet de meest recente versie is. De sites van mij draaien nog op 1.11.9. Zodoende had ik ...
by mboxhoorn
Wed Jun 18, 2014 7:50 pm
Forum: Dutch - Nederlands
Topic: Webserver TZ_OFFSET
Replies: 3
Views: 1117

Webserver TZ_OFFSET

Hallo, Mijn webserver wil ik upgraden naar ubuntu 14.04 LTS met apache, php en mysql. Hiervoor ben ik een testserver aan het inrichten maar ik blijf een foutmelding in de systeeminformatie houden van CMSMS. Ik begrijp dat dit geen forum is om ubuntu settings aan te geven maar misschien weet iemand w...
by mboxhoorn
Sat Dec 22, 2012 9:13 pm
Forum: Dutch - Nederlands
Topic: Chatbox
Replies: 5
Views: 1443

Re: Chatbox

bedankt voor de uitleg.
by mboxhoorn
Fri Dec 21, 2012 9:20 pm
Forum: Dutch - Nederlands
Topic: Chatbox
Replies: 5
Views: 1443

Re: Chatbox

Kan je ook posten wat je hebt gedaan om chat made simple werkend te krijgen? Het lukt mij namelijk niet om dit werkend te krijgen.
by mboxhoorn
Mon Dec 03, 2012 10:55 am
Forum: Dutch - Nederlands
Topic: NMS ConfirmUrl
Replies: 0
Views: 393

NMS ConfirmUrl

Hallo, Weet iemand of het mogelijk is om een confirmurl in NMS te gebruiken om iemand aan te melden bij een specifieke lijst. Het gaat hierom. We hebben een lijst met gebruikers die we handmatig in NMS hebben gezet. Deze NMS gebruiken we al langer en er staat een andere lijst in die openbaar is. Er ...
by mboxhoorn
Wed Jul 18, 2012 8:58 pm
Forum: Suggestions, Modifications & Corrections
Topic: missing permissions on the new documentation
Replies: 1
Views: 5861

missing permissions on the new documentation

Hi,

On the new documentation site the change file permissions section is missing after uploading the files.
This is done after step 3 or 4.

chmod 777 tmp; \
chmod 777 tmp/templates_c; \
chmod 777 tmp/cache; \
chmod 777 uploads; \
chmod 777 uploads/images; \
chmod 777 modules

Regards,
Marc
by mboxhoorn
Wed Nov 30, 2011 10:10 pm
Forum: Modules/Add-Ons
Topic: NMS
Replies: 6
Views: 1493

Re: NMS

For me it still does not work. i get this message: Newsletter Made Simple Batch Processing Window Keep this window open till all messages have been sent. Debug: (1.000000000001E-5) - (usage: 11388232) - (peak: 11483432) SELECT * FROM cms_module_nms_temp_jobstatus LIMIT 1 Debug: (5.6999999999974E-5) ...
by mboxhoorn
Sat Nov 12, 2011 11:42 am
Forum: Modules/Add-Ons
Topic: NMS Module questions
Replies: 1
Views: 426

NMS Module questions

Hi I use the NMS module for the registration of a newsletter. There are two problems i can't solve. 1. How to make the NMS subscribers when they fill in their name and e-mail and submit this go to a blank page with only the "Message displayed after subscription". 2. How to make the NMS subscribers f...
by mboxhoorn
Fri Nov 11, 2011 10:17 am
Forum: Dutch - Nederlands
Topic: NMS Module aanpassingen
Replies: 1
Views: 467

Re: NMS Module aanpassingen

Nog even wat extra gegevens over de configuratie: Dit is het inschrijfsjabloon: {if $message ne ""} <br /><span class="nms_message">{$message}</span><br /> {/if} {$formstart} {$formhidden} {if $prompt_username ne ""} {$prompt_username}: {$username}<br /> {/if} {if $prompt_email ne ""} {$prompt_email...
by mboxhoorn
Thu Nov 10, 2011 9:35 pm
Forum: Dutch - Nederlands
Topic: NMS Module aanpassingen
Replies: 1
Views: 467

NMS Module aanpassingen

Hallo, Ik maak gebruik van de NMS module voor het aanmelden van een nieuwsbrief. Er zijn 2 problemen waar ik niet uit kom. 1. Als in het sjabloon de {NMS} halverwege een pagina in een stuk tekst staat kan ik niet de bevestigings melding op een lege pagina weergeven. Nu komt de bevestiging op de plaa...
by mboxhoorn
Tue May 17, 2011 9:48 pm
Forum: Dutch - Nederlands
Topic: [Opgelost} Vista + IE probleem
Replies: 2
Views: 519

Re: Vista + IE probleem

Hello,

Thanks for the reply, the problem was in the pc and not on the site.

I have rebuild the site to use less CSS position and other CSS. This also solves a lot of problems in different browsers.

Marc
by mboxhoorn
Thu Apr 07, 2011 7:17 pm
Forum: Dutch - Nederlands
Topic: [Opgelost} Vista + IE probleem
Replies: 2
Views: 519

[Opgelost} Vista + IE probleem

Hallo, Ik gebruik het volgende menu in de website http://www.autismecoach.nl Het menu werkt in bijna alle browsers alleen bij gebruik van Windows vista en internet explorer werkt het submenu niet goed. Het is alleen mogelijk om de de 1e vier links aan te klikken. De 5e link is wel zichtbaar maar als...

Go to advanced search