Search found 165 matches

by Publisher
Wed Oct 23, 2013 8:55 am
Forum: Modules/Add-Ons
Topic: FEU suddenly closes </head> early.
Replies: 2
Views: 647

Re: FEU suddenly closes </head> early.

You will most likely need to paste your FEU template here for us to see the problem... Hi Dr.CSS I described that this problem is also came with the default FEU Templates. By the way, this header problem, also appeard in the backend! I didn't noticed this before. So i don't think that this problem ...
by Publisher
Wed Oct 23, 2013 8:35 am
Forum: Modules/Add-Ons
Topic: (Solved) FEU Change settings submit, shows empty content
Replies: 2
Views: 690

Re: FEU Change settings submit, shows empty content page.

Check the 'after log in' template to see if it is blank, check to see if a 'redirect to after log in' page has been set or not or if it is pointing to a non existent page... Hi Dr.CSS Thanks a lot to this. I didn't see the configuration site for redirection to an site alias (explicit) after change ...
by Publisher
Tue Oct 22, 2013 12:56 pm
Forum: Modules/Add-Ons
Topic: FEU Search & MLE challenge
Replies: 0
Views: 484

FEU Search & MLE challenge

Hello everybody I am trying to translate all FEU properties, within some listings. In the CMSMS Forge MLE Module site i found this link http://blog.arvixe.com/creating-a-multilingual-cmsms-site-using-mlecms-module/ . The description says following: Currently, there isn’t much flexibility when it com...
by Publisher
Tue Oct 22, 2013 12:41 pm
Forum: Modules/Add-Ons
Topic: FEU suddenly closes </head> early.
Replies: 2
Views: 647

FEU suddenly closes </head> early.

Hello everybody. I don't know why, today while developing the FEU and other Module Templates, the </head> end is closing to early in the Front sourcecode. So a empty bar is displaying at the top of the website: Following phenomenons appeard: -Chrome Front: Empty Bar on the top is displayed -Chrome D...
by Publisher
Tue Oct 22, 2013 8:41 am
Forum: Modules/Add-Ons
Topic: (Solved) FEU Change settings submit, shows empty content
Replies: 2
Views: 690

(Solved) FEU Change settings submit, shows empty content

Hello everybody When i am logged in, and want to change my account settings at the front page, after submitting the form unfortunally then i only see the Website with a "Logout" Button. In the same URL. But the changes are saved if i click again on 'my account'. How can i be redirected to the same a...
by Publisher
Wed Aug 17, 2011 9:27 am
Forum: Layout und Design
Topic: Probleme Update auf 1.9
Replies: 4
Views: 4596

Re: Probleme Update auf 1.9

CGExtensions Upgrade war die richtige Lösung :-)
by Publisher
Thu May 19, 2011 12:50 pm
Forum: Module und Tags
Topic: (Gelöst) FormBuilder Formularabsender "Author" anpassung?
Replies: 4
Views: 2060

Re: FormBuilder Formularabsender "Author" anpassung?

Genial, das kannte ich noch nicht.

Klappt wunderbar, vielen Dank!!
by Publisher
Thu May 12, 2011 12:13 pm
Forum: Module und Tags
Topic: (Gelöst) FormBuilder Formularabsender "Author" anpassung?
Replies: 4
Views: 2060

Re: FormBuilder Formularabsender "Author" anpassung?

Hi, bestimmt hilft dir mein Beitrag: http://forum.cmsmadesimple.org/viewtopic.php?f=25&t=48556&p=234026#p234026 Hi lucy! Ich komme nicht ganz draus. Aus diesem Code heraus sehe ich nicht wie der Eintrag aus einem Input in einen "Author" ähnlichen Tag eingefügt wird sodass beim Mailerhalt man direkt...
by Publisher
Wed May 11, 2011 11:17 am
Forum: Module und Tags
Topic: WYSIWYG bei user Problem
Replies: 2
Views: 1775

Re: WYSIWYG bei user Problem

Da wir noch den inoffiziellen MLE drin haben möchten wir nicht upgraden.

TinyMCE Neuinstallation hilft nichts. Auch wenn ich ein anderes WYSIWYG installiere und zuweise wird es beim user nicht angezeigt.

Gibt es vielleicht noch eine andere Lösung statt upzugraden?
by Publisher
Mon May 09, 2011 12:41 pm
Forum: Module und Tags
Topic: Album & Gallery IE9 Problem
Replies: 5
Views: 2572

Re: Album & Gallery IE9 Problem

IE 9 hab ich keinen zur Verfügung. Schau doch da mal in die JS-Konsole, ob er irgendwas meckert? Oder im dunklen Bereich mal rechte Maustaste -> Hintergrundgrafik anzeigen oder so testen. U.U kommt da ein 404 oder was ähnlich informatives. Bei "offenem Bild" mal STRG+A -> STRG+C und das Ergebnis ma...
by Publisher
Thu May 05, 2011 8:33 am
Forum: Module und Tags
Topic: (Gelöst) FormBuilder Formularabsender "Author" anpassung?
Replies: 4
Views: 2060

(Gelöst) FormBuilder Formularabsender "Author" anpassung?

Hallo Zusammen CMS MS 1.8.1 FormBuilder 0.7 Bis jetzt sah ich immer nur die Möglichkeit "„Von (Email-Adresse)“ der Email:" statisch einzugeben wo man im FormularBuilder wählen kann. Dann wird immer die fix eingetragene E-Mail Adresse beim Mail erhalt als Absender angezeigt, zb. noreply@meinewebsite....
by Publisher
Tue Apr 26, 2011 9:55 am
Forum: Module und Tags
Topic: RSS Feed einbinden
Replies: 4
Views: 2050

Re: RSS Feed einbinden

Es sollen einfach die Nachrichten des Feeds in der CMS MS Website angezeigt werden. Man soll selber keine Posts machen können. Leider ist mir das noch mit keinem Modul gelungen.
by Publisher
Thu Apr 21, 2011 11:31 am
Forum: Module und Tags
Topic: Album & Gallery IE9 Problem
Replies: 5
Views: 2572

Re: Album & Gallery IE9 Problem

Hallo mike-r JS Type wurden ergänzt, Problem besteht leider immernoch. Mir ist durchaus bewusst das die Produktseiten nicht ganz Valide sind, diese Seiten habe nicht ich umgesetzt. Jetzt erscheinen nur noch Tabellenfehler in der Validierung, ich denke das wird sicher nicht die Ursache des Problems s...
by Publisher
Thu Apr 21, 2011 7:02 am
Forum: Module und Tags
Topic: RSS Feed einbinden
Replies: 4
Views: 2050

Re: RSS Feed einbinden

Darum habe ich auch http://hbswk.hbs.edu/rss/rss.xml probiert. Leider wird dann im Front end auch nichts ausgegeben wenn ich es im Modul integriere. Woher kriege ich denn .rdf Datei?

Oder an was könnte es noch liegen?
by Publisher
Wed Apr 20, 2011 1:07 pm
Forum: Module und Tags
Topic: Album & Gallery IE9 Problem
Replies: 5
Views: 2572

Album & Gallery IE9 Problem

Hallo Miteinander http://www.gardenliving.ch/produkte/Dreamswing/57/ CMSMS 1.8.1 Album 0.9.3 Gallery 1.4.1 Wenn man unten die Thumbnails anklickt (Gallery Modul) wird der Bildschirm einfach nur dunkel. Wenn man oben links die Thumbnails anklickt (Album Modul) wird das Bild ohne JS aufgerufen. In all...

Go to advanced search