Search found 1 match

by fiqstudio
Thu Jul 11, 2019 2:45 am
Forum: Modules/Add-Ons
Topic: CGExtension Module Error
Replies: 2
Views: 538

CGExtension Module Error

I want to install FEU but it is required CGEExtension to be installed. BTW, when i try to install CGExtension, this error is occurred. Parse error: syntax error, unexpected ':', expecting ';' or '{' in C:\...modules\CGExtensions\CGExtensions.module.php on line 269 FEU version : 2.13.3 CGextension : ...

Go to advanced search